This week the PHP development team released PHP 5.5.12 and 5.4.28. The release contained numerous bug fixes, including an important one for CVE-2014-0185 regarding PHP-FPM. If you run PHP with PHP-FPM we recommend you upgrade ASAP. If you are using our repositories, upgrading is simple. Here are instructions on how to use (or upgrade) our Ubuntu/Debian or CentOS PHP […]